You are not logged in.

Dear visitor, welcome to Marcels OMSI-Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Occupation: Tischler

  • Send private message

201

Monday, February 13th 2012, 10:36am

Ne nur das: 124 Abstr_AltHlgs, Nr.7!

Thanks: 459

  • Send private message

202

Monday, February 13th 2012, 10:40am

Es wurden sicher Straßen verändert über die ein Track/Trip führt.
Wie gesagt, Änderungen erfolgen auf eigene Gefahr. Mir ist nicht ganz schlüssig was das mit unserer Map zu tun hat.

________________________________________________________________________________________________________

Hier ist einmal meine Lösung für die Straße durch den Wald. Dazu musste ich einen Spline etwas modifizieren.

Bild:

Auch hier sei erwähnt, dass die Umweltgestaltung noch nicht final ist.

This post has been edited 3 times, last edit by "Domi96" (Feb 13th 2012, 12:06pm)


Location: Wien

Occupation: Bürokaufmann (Lehrling 1. Jahr)

wcf.user.option.userOption61: MAN D92

Thanks: 1330

  • Send private message

203

Monday, February 13th 2012, 5:00pm

Wird das dann v1.1 sein?
"Lieber locker vom Hocker als hektisch über'n Ecktisch"

Thanks: 459

  • Send private message

204

Monday, February 13th 2012, 6:27pm

Nö, die V1.1 gibts bald. Die Fehler im Fahrplan müssen nur noch raus.
Die Erweiterung bekommt dann einen neuen Namen. "Heiligensee 2012" ist ja etwas unpassend.

Location: Paderborn

Thanks: 11

  • Send private message

205

Monday, February 13th 2012, 9:13pm

Super Map,bin im moment fast nur auf der unterwegs :thumbup:

Freu mich schon auf Version 1.1 :) .

Mfg

fede 98

Location: Wien

Occupation: Bürokaufmann (Lehrling 1. Jahr)

wcf.user.option.userOption61: MAN D92

Thanks: 1330

  • Send private message

206

Tuesday, February 14th 2012, 8:36pm

Bin immer mit v 2.1 unterwegs!
"Lieber locker vom Hocker als hektisch über'n Ecktisch"

Thanks: 459

  • Send private message

207

Tuesday, February 14th 2012, 9:00pm

Aja, und was sagt uns das jetzt genau? 8|

Location: Paderborn

Thanks: 11

  • Send private message

208

Tuesday, February 14th 2012, 9:18pm

Bin immer mit v 2.1 unterwegs!
Öhm, ich frag mich nur wie du das anstellst wenn es erst Version 1.0 gibt ?(....

Thanks: 459

  • Send private message

209

Tuesday, February 14th 2012, 9:33pm

Erstaunlich, nech^^

Occupation: Tischler

  • Send private message

210

Tuesday, February 14th 2012, 9:36pm

Abend,wollte mal fragen wanns denn nun die Rollbänder für diese Map gibt?


Mfg: Dare_Devil

  • "Dario" started this thread

Location: Holstenstadt tom Kyle

Occupation: Auszubildender zur Fachkraft im Fahrbetrieb

Thanks: 3447

  • Send private message

211

Tuesday, February 14th 2012, 9:39pm

Mit 1.1, die noch im Test ist, um evtl. weitere restliche Fehler zu beheben.

Thanks: 459

  • Send private message

212

Tuesday, February 14th 2012, 9:45pm

Abend,wollte mal fragen wanns denn nun die Rollbänder für diese Map gibt?


Mfg: Dare_Devil



Die könnte man hochladen, aber die zwei wichtigsten Rollbänder gibts doch schon. "Alt-Heiligensee" wird schon von M&R mitgeliefert. "Konradshöhe,Falkenplatz" gibts von Welbus.

Location: Ingolstadt

Occupation: Schüler

  • Send private message

213

Tuesday, February 28th 2012, 7:19pm

Bei mir des selbe problem wie bei vielen anderen (oder auch nicht :) )



Die Installation folgte durch den OMSI AM und die zusätzlichen Addons wurden auch durch den OMSI AM installiert.

Die Installation lief eigentlich reibunglos bis ich OMSI starte:



1. Fehler:

Er kann auch eine Datei nicht zugreifen (ich ich weis nicht mehr welche :()



2. Fehler

Es fehlen Objekte (wie man auch sehen kann: es sind KEINE strassen da :()



3. Fehler:

Es fehlen Splins (die Autos fahren nicht oder nur vereinzelt an der gleichen stelle)





Hat wer einen Tip?



OMSI wurde jetzt schon zum 4. mal neu installiert und es geht immernochnicht



ich hab den MAN NL202 und danach die map und anschliesend die benötigten addons installiert.





mfG

Busfahrer1
Hier könnte Ihre Werbung stehen!

Bei Fragen, einfach eine Pn schreiben ;)

Thanks: 459

  • Send private message

214

Tuesday, February 28th 2012, 7:33pm

zu 1.: Ohne Dateinamen kann dir niemand helfen!

zu 2.: Fehlende/ Objekte werden beim Laden angezeigt. Diese must du dann in das angegebene Verzeichnis einfügen. .ams Dateien enthalten oft Fehler. Die händische Installation ist vorzuziehen.

zu 3.: Eigentlich gilt hier das gleiche wie bei Punkt zwei.

Also -> Sind die Objekte/Splines am richtigen Platz müsste es funktionieren. ;)

Location: Ingolstadt

Occupation: Schüler

  • Send private message

215

Tuesday, February 28th 2012, 7:55pm

zu 1.: Ohne Dateinamen kann dir niemand helfen!

zu 2.: Fehlende/ Objekte werden beim Laden angezeigt. Diese must du dann in das angegebene Verzeichnis einfügen. .ams Dateien enthalten oft Fehler. Die händische Installation ist vorzuziehen.

zu 3.: Eigentlich gilt hier das gleiche wie bei Punkt zwei.

Also -> Sind die Objekte/Splines am richtigen Platz müsste es funktionieren. ;)
Felermeldung:

There are is at least one invaild track
entry: 124 Abstr_AltHlgs, Nr.5!

:(
Hier könnte Ihre Werbung stehen!

Bei Fragen, einfach eine Pn schreiben ;)

Thanks: 459

  • Send private message

216

Tuesday, February 28th 2012, 7:59pm



There are is at least one invaild track
entry: 124 Abstr_AltHlgs, Nr.5!

:(



Kommt durch fehlende Splines zustande. Vermutlich die, die mit Welbus Map mitgeliefert werden.

Location: Ingolstadt

Occupation: Schüler

  • Send private message

217

Wednesday, February 29th 2012, 4:09pm



There are is at least one invaild track
entry: 124 Abstr_AltHlgs, Nr.5!

:(



Kommt durch fehlende Splines zustande. Vermutlich die, die mit Welbus Map mitgeliefert werden.
und was genau soll ich dagegen machen?
ich hab alles addons installiert. auch die linie 27 :(
Hier könnte Ihre Werbung stehen!

Bei Fragen, einfach eine Pn schreiben ;)

Location: Berlin Spandau

Occupation: Fahrausweiskontrolör bei der Berliner S- Bahn.

Thanks: 30

  • Send private message

218

Monday, March 19th 2012, 10:47am

Hallo, also ich weis ja nicht, ich habe alles so insterliert wie immer aber nur bei der Map kommt soein fehler.

http://www.abload.de/image.php?img=unbenannthuulo.png
Ich bin der Erbauer der Map´s Klein Eisern, und Klein Eisern 2013, und Klein Eisern 2015

Location: Dzierżoniów, Polen

Occupation: Student

  • Send private message

219

Tuesday, March 20th 2012, 4:42pm

Du musst alle Objecte aus ersten Post instalieren.
Ich :love: MB O405N und Citaro

Location: Berlin Spandau

Occupation: Fahrausweiskontrolör bei der Berliner S- Bahn.

Thanks: 30

  • Send private message

220

Wednesday, March 21st 2012, 1:29am

Hab ich ja auf der ersten seite..... nr 1.... :(
Ich bin der Erbauer der Map´s Klein Eisern, und Klein Eisern 2013, und Klein Eisern 2015

Similar threads