Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Marcels OMSI-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Wohnort: Hamburgo

Beruf: Schüler

Danksagungen: 7293

  • Nachricht senden

221

Samstag, 31. Dezember 2011, 15:08

@Morphi: Dass der Bus ein 3-Stufen-Getriebe hat, ist falsch, weil der Sound vom SD202 übernommen wurde (außer im Stand). Viele haben das unter "Sound wurde vom SD202 übernommen" bemängelt.

Wohnort: Berlin

Beruf: Bei Der DB Service

Danksagungen: 303

  • Nachricht senden

222

Samstag, 31. Dezember 2011, 15:10

Hallo Gemeinde !!!

Kann mir mal bitte jemand helfen und die Teplates zukommen lassen da ich nicht weiß welche ich nehmen museum einen eigenen Bus zu Gestalten oder muss ich es anders machen

Danke für eure Hilfe
Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Danksagungen: 446

  • Nachricht senden

223

Samstag, 31. Dezember 2011, 15:18

Ich bin übrigens dabei den Sound zu ändern. Die Achsengeräusche hab ich schon sehr gut hinbekommen. Muss aber noch die des Motors anpassen, die gefallen mir noch nicht so richtig. Zuletzt füge ich einen neuen Retardersound ein. Vielleicht schaff ich es heute noch ein Sample hochzuladen. Ich könnte zwar jetzt schon eins hochladen, aber der Sound gefällt mir in der Form noch nicht.
Das wäre natürlich klasse. Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist

Steve Sedici

unregistriert

224

Samstag, 31. Dezember 2011, 15:21

Mobiel, mach einfach das Fahrerfenster auf! ;)

Für die, die mit der Ansicht nicht zurechtkommen:
MAN NL202 Fahreransicht / Driver Camera Hotfix

  • Nachricht senden

225

Samstag, 31. Dezember 2011, 15:23

Zitat

Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist
Man muß es auch nicht übertreiben. Man hört vorne nicht so viel vom Motor wie manche immer denken.

Beruf: Ausbildung zum Berufskraftfahrer

Danksagungen: 300

  • Nachricht senden

226

Samstag, 31. Dezember 2011, 15:26

H
Hab mal ne frage an ech :

wenn cih den MAN NL 202 fahre dann läggt es meistens und bis es dann wieder läuft sind 30 sek. vorbei denk ich mal !!

Weiß jemand wie es ohne läggen bzw. ohne dass es zwischen durch stoppt läuft ??

LG, busmax.

Erstens heißt es "lag", man spricht es aber [läg].

Die ständigen Unterbrechungen hat jeder, das ist also scheinbar ein Fehler am Bus.


Ich weiß nicht was ihr habt seit dem ich den Hotfix installiert habe lagt da gar nichts mehr.
Mit freundlichen Grüßen,
Marcel Gerdsmann

Danksagungen: 18086

  • Nachricht senden

227

Samstag, 31. Dezember 2011, 15:27

Ich bin übrigens dabei den Sound zu ändern. Die Achsengeräusche hab ich schon sehr gut hinbekommen. Muss aber noch die des Motors anpassen, die gefallen mir noch nicht so richtig. Zuletzt füge ich einen neuen Retardersound ein. Vielleicht schaff ich es heute noch ein Sample hochzuladen. Ich könnte zwar jetzt schon eins hochladen, aber der Sound gefällt mir in der Form noch nicht.
Das wäre natürlich klasse. Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist



Ja, da ich sowieso sämtliche Sounds ausgetauscht habe, da der Motor eigentlich ein sehr provokantes Nageln hat und die alten Sounds viel zu dumpf sind und keine Höhen haben.

Wohnort: Seesen

Danksagungen: 15

  • Nachricht senden

228

Samstag, 31. Dezember 2011, 15:27

Hallo!

Ich habe das Update drauf gemach und die Grafik-Einstellung auf 200.00MB gestellt. Aber es ruckelt immer noch!!!!

Ich bitte um Hilfe bei meinem Problem, danke!!

Guten Rutsch ins neue Jahr!!!
:)
Gruß maximilian

Danksagungen: 63

  • Nachricht senden

229

Samstag, 31. Dezember 2011, 15:33

For the First Version ist the Bus very good. The best Addon Bus up now

Thanks to Frenzy!!!

Steve Sedici

unregistriert

230

Samstag, 31. Dezember 2011, 15:33

:rolleyes: eher Richtung 400 MB stellen...

Wohnort: Berlin

Beruf: Bei Der DB Service

Danksagungen: 303

  • Nachricht senden

231

Samstag, 31. Dezember 2011, 15:34

So nun habe ich sie doch gefunden die Template



habe mir mal die mühe gemacht und die fenster eingearbeitet seht selber

Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Danksagungen: 446

  • Nachricht senden

232

Samstag, 31. Dezember 2011, 15:36

Zitat

Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist
Man muß es auch nicht übertreiben. Man hört vorne nicht so viel vom Motor wie manche immer denken.

bei einem Solofahrzeug allerdings schon. Und gerade bei MAN

Wohnort: Seesen

Danksagungen: 15

  • Nachricht senden

233

Samstag, 31. Dezember 2011, 15:39

Stimmt!! Dann ist es besser.

Danke!!

Guten Rutsch ins neue Jahr wünsche ich dir!!! :thumbsup: :thumbsup:

Beruf: Tramfahrer

Danksagungen: 178

  • Nachricht senden

234

Samstag, 31. Dezember 2011, 15:40

Moin,
ja es ist aber kein Ikarus ;)

und der Bus selber is echt Top.
Kann es sein das der Bus keine oder kaum Stehplätze hat, weil wenn alle sitze besetzt sind steigt keiner mehr ein,aber es könnten sich noch locker 10 Leute reinstellen.
"Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“
Benjamin Franklin

Bedanken tut nicht Weh und hält den Thread am Leben.

Wohnort: LA

Beruf: Kistenverschicker

Danksagungen: 265

  • Nachricht senden

235

Samstag, 31. Dezember 2011, 15:40

Hallo!

Ich habe das Update drauf gemach und die Grafik-Einstellung auf 200.00MB gestellt. Aber es ruckelt immer noch!!!!

Ich bitte um Hilfe bei meinem Problem, danke!!

Guten Rutsch ins neue Jahr!!!
:)
Gruß maximilian
nicht 200MB, mehr!

400 oder was deine Grafik so hergibt...
BAUMI's Repaintecke, Repaints aus dem Münsterland und dem Osnabrücker Land!

hier im Forum!

Wohnort: Hamburg

Beruf: Bühnentechniker

  • Nachricht senden

236

Samstag, 31. Dezember 2011, 15:44

Das ist ein klasse Bus.
Ich bin schon ein paar Stunden damit gefahren und es macht richtig Spaß damit zu fahren. :thumbup:

Es ist nur sehr gewöhnungsbedürftig wenn man keinen Doppeldecker fährt. :D
Viele Grüße,
Tobias

Wohnort: Rostock

Beruf: Paketzusteller (Deutsche Post DHL)

Danksagungen: 166

  • Nachricht senden

237

Samstag, 31. Dezember 2011, 15:47

Kann vielleicht jemand scripten das der Bus auch schmutzig wird??
BusFan90
:busold: :sd: :busstop:
:xbus_small:10 Betatester

OMSI V-Betrieb: Dein Stadtbus "Wir fahren deine Linie" https://www.facebook.com/deinstadtbus/

Wohnort: Berlin

Beruf: Fahrdienstleiter bei der DB

Danksagungen: 8

  • Nachricht senden

238

Samstag, 31. Dezember 2011, 15:50

Ein sehr schöner Bus! Endlich einen EN bei OMSI! :thumbsup:

Ich möchte gerne, dass auf der Heiligensee-Map, insbesondere auf der Hauptlinie 27, nur noch MAN NL fahren. Was muss ich in der Ailist ändern, damit ich das realisieren kann? ;)

Wohnort: Berlin

Beruf: Bei Der DB Service

Danksagungen: 303

  • Nachricht senden

239

Samstag, 31. Dezember 2011, 15:55

Wo ist den eigentlich die RPC Datei damit man den bus auch konvertieren kann wenn man in um lackiert hat .kann mir da jemand helfen eine zu erstellen den das weiß ich nicht wie ich das machen soll
Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Danksagungen: 63

  • Nachricht senden

240

Samstag, 31. Dezember 2011, 16:09

Zitat

Wem die Sounds zu stark an die Doppeldecker erinnern, der kann einfach die ganzen Achs- und Retardergeräusche von MR aus dem NL Ordner löschen. Jetzt hat man nur noch den schönen rauen Klang und wenn man nur den MR Retarder löscht, hört man noch ein leichtes Jaulen beim Bremsen.
@Felix

Könntest Du evtl. die Dateien nennen. Mir wäre es sehr wichtig diesen schrecklichen Sound zu verändern.

-----------------------------------------------------------------------------------------

Für den Einsatz als AI ein Beispiel:

...
vehicles\MAN_NL202\MAN_NL202.bus
...

**************************************
[aigroup_depot]
Hof Spandau
Berlin (Hofdatei)

NL202:---------------------------------
[aigroup_depot_typgroup]
14 (abgezählter Stand in der Liste)
2265
BVG (OLD) (beige)
2266
BVG (gelb)
2267
DSW
2268
KVAG
[end]

Öhm also in der Ailiste habe ich den jetzt drin, aber der hat nen weisses Repaint,obwohl ich alle Reg Nummern mit der BVG Old definiert habe.. Wo liegt der Fehler?