You are not logged in.

Dear visitor, welcome to OMSI-Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Date of registration: Dec 1st 2011

Location: Hamburgo

Occupation: Schüler

Thanks: 1444

  • Send private message

221

Saturday, December 31st 2011, 3:08pm

@Morphi: Dass der Bus ein 3-Stufen-Getriebe hat, ist falsch, weil der Sound vom SD202 übernommen wurde (außer im Stand). Viele haben das unter "Sound wurde vom SD202 übernommen" bemängelt.

Date of registration: Dec 4th 2011

Location: Berlin

Occupation: Bei Der DB Service

Thanks: 281

  • Send private message

222

Saturday, December 31st 2011, 3:10pm

Hallo Gemeinde !!!

Kann mir mal bitte jemand helfen und die Teplates zukommen lassen da ich nicht weiß welche ich nehmen museum einen eigenen Bus zu Gestalten oder muss ich es anders machen

Danke für eure Hilfe
Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Date of registration: Dec 3rd 2011

Thanks: 394

  • Send private message

223

Saturday, December 31st 2011, 3:18pm

Ich bin übrigens dabei den Sound zu ändern. Die Achsengeräusche hab ich schon sehr gut hinbekommen. Muss aber noch die des Motors anpassen, die gefallen mir noch nicht so richtig. Zuletzt füge ich einen neuen Retardersound ein. Vielleicht schaff ich es heute noch ein Sample hochzuladen. Ich könnte zwar jetzt schon eins hochladen, aber der Sound gefällt mir in der Form noch nicht.
Das wäre natürlich klasse. Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist

Steve Sedici

Unregistered

224

Saturday, December 31st 2011, 3:21pm

Mobiel, mach einfach das Fahrerfenster auf! ;)

Für die, die mit der Ansicht nicht zurechtkommen:
MAN NL202 Fahreransicht / Driver Camera Hotfix

Date of registration: Dec 3rd 2011

  • Send private message

225

Saturday, December 31st 2011, 3:23pm

Quoted

Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist
Man muß es auch nicht übertreiben. Man hört vorne nicht so viel vom Motor wie manche immer denken.

Date of registration: Dec 25th 2011

Occupation: Ausbildung zum Berufskraftfahrer

Thanks: 243

  • Send private message

226

Saturday, December 31st 2011, 3:26pm

H
Hab mal ne frage an ech :

wenn cih den MAN NL 202 fahre dann läggt es meistens und bis es dann wieder läuft sind 30 sek. vorbei denk ich mal !!

Weiß jemand wie es ohne läggen bzw. ohne dass es zwischen durch stoppt läuft ??

LG, busmax.

Erstens heißt es "lag", man spricht es aber [läg].

Die ständigen Unterbrechungen hat jeder, das ist also scheinbar ein Fehler am Bus.


Ich weiß nicht was ihr habt seit dem ich den Hotfix installiert habe lagt da gar nichts mehr.
Mit freundlichen Grüßen,
Marcel Gerdsmann

Date of registration: Dec 6th 2011

Location: Düsseldorf

Occupation: Student B.Sc. Chem.&Biotech

Thanks: 5289

  • Send private message

227

Saturday, December 31st 2011, 3:27pm

Ich bin übrigens dabei den Sound zu ändern. Die Achsengeräusche hab ich schon sehr gut hinbekommen. Muss aber noch die des Motors anpassen, die gefallen mir noch nicht so richtig. Zuletzt füge ich einen neuen Retardersound ein. Vielleicht schaff ich es heute noch ein Sample hochzuladen. Ich könnte zwar jetzt schon eins hochladen, aber der Sound gefällt mir in der Form noch nicht.
Das wäre natürlich klasse. Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist



Ja, da ich sowieso sämtliche Sounds ausgetauscht habe, da der Motor eigentlich ein sehr provokantes Nageln hat und die alten Sounds viel zu dumpf sind und keine Höhen haben.
Anfragen werden nicht mehr entgegen genommen. Entwicklung wird auf Minimum reduziert.

Requests will no longer be accepted. Development will be reduced to a minimum.

Date of registration: Dec 6th 2011

Location: Seesen

Thanks: 13

  • Send private message

228

Saturday, December 31st 2011, 3:27pm

Hallo!

Ich habe das Update drauf gemach und die Grafik-Einstellung auf 200.00MB gestellt. Aber es ruckelt immer noch!!!!

Ich bitte um Hilfe bei meinem Problem, danke!!

Guten Rutsch ins neue Jahr!!!
:)
Gruß maximilian

Date of registration: Dec 5th 2011

Thanks: 64

  • Send private message

229

Saturday, December 31st 2011, 3:33pm

For the First Version ist the Bus very good. The best Addon Bus up now

Thanks to Frenzy!!!

Steve Sedici

Unregistered

230

Saturday, December 31st 2011, 3:33pm

:rolleyes: eher Richtung 400 MB stellen...

Date of registration: Dec 4th 2011

Location: Berlin

Occupation: Bei Der DB Service

Thanks: 281

  • Send private message

231

Saturday, December 31st 2011, 3:34pm

So nun habe ich sie doch gefunden die Template



habe mir mal die mühe gemacht und die fenster eingearbeitet seht selber

Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Date of registration: Dec 3rd 2011

Thanks: 394

  • Send private message

232

Saturday, December 31st 2011, 3:36pm

Quoted

Könntest du auch den Motor Sound lauter machen, also das er am Fahrerplatz auch noch gut zuhören ist
Man muß es auch nicht übertreiben. Man hört vorne nicht so viel vom Motor wie manche immer denken.

bei einem Solofahrzeug allerdings schon. Und gerade bei MAN

Date of registration: Dec 6th 2011

Location: Seesen

Thanks: 13

  • Send private message

233

Saturday, December 31st 2011, 3:39pm

Stimmt!! Dann ist es besser.

Danke!!

Guten Rutsch ins neue Jahr wünsche ich dir!!! :thumbsup: :thumbsup:

Date of registration: Dec 31st 2011

Occupation: Tramfahrer

Thanks: 143

  • Send private message

234

Saturday, December 31st 2011, 3:40pm

Moin,
ja es ist aber kein Ikarus ;)

und der Bus selber is echt Top.
Kann es sein das der Bus keine oder kaum Stehplätze hat, weil wenn alle sitze besetzt sind steigt keiner mehr ein,aber es könnten sich noch locker 10 Leute reinstellen.
"Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“
Benjamin Franklin

Bedanken tut nicht Weh und hält den Thread am Leben.

Date of registration: Dec 1st 2011

Location: LA

Occupation: Kistenverschicker

Thanks: 292

  • Send private message

235

Saturday, December 31st 2011, 3:40pm

Hallo!

Ich habe das Update drauf gemach und die Grafik-Einstellung auf 200.00MB gestellt. Aber es ruckelt immer noch!!!!

Ich bitte um Hilfe bei meinem Problem, danke!!

Guten Rutsch ins neue Jahr!!!
:)
Gruß maximilian
nicht 200MB, mehr!

400 oder was deine Grafik so hergibt...
BAUMI's Repaintecke, Repaints aus dem Münsterland und dem Osnabrücker Land!

hier im Forum!

Date of registration: Dec 16th 2011

Location: Hamburg

Occupation: Bühnentechniker

  • Send private message

236

Saturday, December 31st 2011, 3:44pm

Das ist ein klasse Bus.
Ich bin schon ein paar Stunden damit gefahren und es macht richtig Spaß damit zu fahren. :thumbup:

Es ist nur sehr gewöhnungsbedürftig wenn man keinen Doppeldecker fährt. :D
Viele Grüße,
Tobias

Date of registration: Dec 29th 2011

Location: Rostock

Occupation: Paketzusteller (Deutsche Post DHL)

Thanks: 88

  • Send private message

237

Saturday, December 31st 2011, 3:47pm

Kann vielleicht jemand scripten das der Bus auch schmutzig wird??
BusFan90
:busold: :sd: :busstop:

Date of registration: Dec 2nd 2011

Location: Berlin

Occupation: Fahrdienstleiter bei der DB

Thanks: 1

  • Send private message

238

Saturday, December 31st 2011, 3:50pm

Ein sehr schöner Bus! Endlich einen EN bei OMSI! :thumbsup:

Ich möchte gerne, dass auf der Heiligensee-Map, insbesondere auf der Hauptlinie 27, nur noch MAN NL fahren. Was muss ich in der Ailist ändern, damit ich das realisieren kann? ;)

Date of registration: Dec 4th 2011

Location: Berlin

Occupation: Bei Der DB Service

Thanks: 281

  • Send private message

239

Saturday, December 31st 2011, 3:55pm

Wo ist den eigentlich die RPC Datei damit man den bus auch konvertieren kann wenn man in um lackiert hat .kann mir da jemand helfen eine zu erstellen den das weiß ich nicht wie ich das machen soll
Entschuldigung für meine Rechtschreibfehler harbe leider eine LRS

Date of registration: Dec 5th 2011

Thanks: 64

  • Send private message

240

Saturday, December 31st 2011, 4:09pm

Quoted

Wem die Sounds zu stark an die Doppeldecker erinnern, der kann einfach die ganzen Achs- und Retardergeräusche von MR aus dem NL Ordner löschen. Jetzt hat man nur noch den schönen rauen Klang und wenn man nur den MR Retarder löscht, hört man noch ein leichtes Jaulen beim Bremsen.
@Felix

Könntest Du evtl. die Dateien nennen. Mir wäre es sehr wichtig diesen schrecklichen Sound zu verändern.

-----------------------------------------------------------------------------------------

Für den Einsatz als AI ein Beispiel:

...
vehicles\MAN_NL202\MAN_NL202.bus
...

**************************************
[aigroup_depot]
Hof Spandau
Berlin (Hofdatei)

NL202:---------------------------------
[aigroup_depot_typgroup]
14 (abgezählter Stand in der Liste)
2265
BVG (OLD) (beige)
2266
BVG (gelb)
2267
DSW
2268
KVAG
[end]

Öhm also in der Ailiste habe ich den jetzt drin, aber der hat nen weisses Repaint,obwohl ich alle Reg Nummern mit der BVG Old definiert habe.. Wo liegt der Fehler?